Vulnerabilidade em plug-in do WordPress é risco para milhares de sites

Proprietários de sites baseados em WordPress devem atualizar o plug-in Jetpack assim que possível devido a uma falha séria que pode expor seus usuários a ataques.

O Jetpack é um plug-in popular que oferece otimização gratuita para sites, gerenciamento e recursos de segurança. Ele foi desenvolvido pela Automatic, a companhia por trás do WordPress.com e pelo projeto open-source WordPress, e conta com mais de 1 milhão de instalações ativas.  

Newsletter

Assine nosso newsletter e receba código promocionais para novas assinaturas.

Não se preocupe, nós não enviamos spam